Snabb urladdning av VV?

Allmän diskussion kring värmesystem.

Moderator: Peter

Postby Hille » Wed Sep 05, 2007 14:24

Vilken skillnad det blev!
Här nedan är kurvor före och efter bytet. Syns tydligast på nätterna när inget vv används. Visar kl. 22 - 14.

FÖRE
Image

EFTER

Image

4 timmar istället för 1 timme mellan laddningarna! :D
User avatar
Hille
Stamgäst
 
Posts: 85
Joined: Tue Sep 19, 2006 20:01
Location: Gävle

Postby Lexus » Sat Sep 15, 2007 12:30

Hej Fredde

Har du fått någon förklaring varför ett byte av t-koppling, ger mindre värmeförluster?
Lexus
Stamgäst
 
Posts: 59
Joined: Thu Mar 16, 2006 01:00

Postby Hille » Sat Sep 15, 2007 13:25

Lexus wrote:Har du fått någon förklaring varför ett byte av t-koppling, ger mindre värmeförluster?

Har hört nå't om en "virveleffekt" som gör att det sugs med varmt vatten från manteln runt beredaren och därigenom kyls varmvattnet ned. Med tanke på att de nya maskinerna enligt uppgift har den nya kopplingen som standard så borde det göra någon nytta i alla fall.
User avatar
Hille
Stamgäst
 
Posts: 85
Joined: Tue Sep 19, 2006 20:01
Location: Gävle

Postby Lexus » Sat Sep 15, 2007 17:15

Ja, nog ser man att det har blivit bättre för dig efter bytet.

Det jag inte riktigt greppar, är att ejektorverkan kan suga ut vatten ur manteln om trevägaren är tät.
Kan det vara så att fjädern som drar tillbaka sliden i trevägaren, inte orkar hålla emot undertrycket som blir i yttermanteln?
Lexus
Stamgäst
 
Posts: 59
Joined: Thu Mar 16, 2006 01:00

Postby Peter » Mon Sep 17, 2007 19:20

Hej.

Jag har också en del problem med för snabb nedkylning av VV.
Bytte insats i växelventilen för ett år sedan men det gav inget.
Nu den 12/9 så bytte jag till en ESBE ventil. Ingen skillnad.

Det som däremot gav lite förbättring då jag gick från ca 1,5 timmas nerkylning till 2,5 var att sätta att P2 kör med kompressor och inte kontinuerligt.
Tyvärr sitter pumpen i ett vänsterhörn så jag kommer inte åt att byta t-kopplingen utan att montera bort hela pumpen.

/Peter

FÖRE
Image

EFTER
Image
Driver detta forum samt www.husdata.se med produkter.
Husdata onlinelogg: http://www2.husdata.se/UserInfo.asp?ID_ ... View=Pulse
Stalink logg: http://www2.husdata.se/demo
User avatar
Peter
Site Admin
 
Posts: 364
Joined: Tue Mar 14, 2006 15:30
Location: Piteå

Postby PerM » Wed Sep 19, 2007 20:54

Halloj, det var ett tag sedan jag skrev något här, men nu kunde jag inte låta bli.

Jag tog just en titt på mina kurvor och min tank håller ju tempen i upp till 10h! Visserligen inom ett annat temperaturområde än vad ni har, men det är ju en jätteskillnad.

Så vitt jag vet går min Värmebärarpump P2 endast med kompressorn, precis som Peters nu gör.

Man kan ju undra vad som gör denna skillnad?

Image
IVT Greenline HT+ C6 Installerad Augusti 2006
http://www.pmalmberg.com
Arbetar som systemingenjör/programmerare med inbyggda system
PerM
Stamgäst
 
Posts: 81
Joined: Thu Sep 07, 2006 16:23
Location: Vallentuna, norr om Stockholm

Postby Peter » Wed Sep 19, 2007 21:30

Ja det är ju det att du troligen har en nyare pump än min och att den har den nya trevägs kopplingen med strypning som förhindrar att väre sugs ut.
Driver detta forum samt www.husdata.se med produkter.
Husdata onlinelogg: http://www2.husdata.se/UserInfo.asp?ID_ ... View=Pulse
Stalink logg: http://www2.husdata.se/demo
User avatar
Peter
Site Admin
 
Posts: 364
Joined: Tue Mar 14, 2006 15:30
Location: Piteå

Postby PerM » Wed Sep 19, 2007 22:20

Hm. jag hade förstått det som att detta var något dom ändrat på efter min pump installerades? Trevligt om jag missförstått det.
IVT Greenline HT+ C6 Installerad Augusti 2006
http://www.pmalmberg.com
Arbetar som systemingenjör/programmerare med inbyggda system
PerM
Stamgäst
 
Posts: 81
Joined: Thu Sep 07, 2006 16:23
Location: Vallentuna, norr om Stockholm

Re:

Postby gardesmed » Sun Feb 24, 2008 19:56

cul8 wrote:Jag tror att VXV1 kärvar fortfarande. Eller annat fel: Droppande VV kran? :)


Tidigare höll VV i 6-7 h mellan varje laddning (om ingen förbrukning), plötsligt bara 2-3 h. Trodde att jag hade en kärvande växelventil och "motionerade pinnen" och smorde med symaskinsolja. Blev inte ett dugg bättre. Kunde bara se på mina loggningar att det var något som inte var som förrut.

Tre veckor senare upptäckte jag att badkarskranen droppade lite, lite. (Jo vi badar inte oftare). Tryckte till blandaren det lilla extra och ordningen var återställd! Nu håller varmvattnet 6-7 h mellan varje laddning.

Utan loggning hade man förmodligen inte bekymrat sig, än mindre förstått att en droppande kran kostar ...

Borde börjat här på forumet och läst delar av denna tråd!
gardesmed
Junior
 
Posts: 25
Joined: Thu Aug 31, 2006 16:16

Previous

Return to Värmesystem med Rego6xx

Who is online

Users browsing this forum: No registered users and 1 guest

cron