\"T Summa förbrukning\" <=> Elmätare

Diskussion kring Din profil vyerna och dess innehåll och funktion. Kom gärna med önskemål.

Moderator: Peter

\"T Summa förbrukning\" <=> Elmätare

Postby gardesmed » Mon Apr 02, 2007 20:30

Ni som har separat elmätare till värmepumpen: Hur väl stämmer totalförbrukningen som redovisas i tabellen \"Summa förbrukning\"?

Jag har ingen separat elmätare och vill veta hur tillförlitlig den loggade förbrukningen är. Tror dock att felets storlek är mycket beroende av antalet starter som kompressorn gör (många starter större fel). Någon som kan ge detaljer?
gardesmed
Junior
 
Posts: 25
Joined: Thu Aug 31, 2006 16:16

Postby cul8 » Tue Apr 03, 2007 07:06

Har ändrat Statlink.ini följande:
SysID_13=Kompressor,True,True,2400

För en månad har jag följande:
Månad / Elmätare / Summa / Diff kWh / Diff% / Medel Ute C / Start / Antal V V
Januari / 1 304 / 1 262 / -42 / -3% / 0,3 / 304 / 200
Februari / 1 395 / 1 335 / -61 / -5% / -2,4 / 340 / 190
Mars / 920 / 932 / 12 / 1% /5,1 / 479 / 180


och får avvikelse mellan +9 till -10% på enskilda dagar, svårt att avgöra orsaken och kommer till följande slutsats:
Främst beroende på Ute temp = energibehov än antal starter.

Kanske värdet 2200 på SysID_13 som finns i original .ini fil ger en bättre medel över hela året. I mitt fall ger 2400 korrekt summa vid en förbrukning kring 30 kWh per dygn (= ca 0 C ute).

Vill du ha alla siffror per dag att leka med så säg till!

/C
cul8
Junior
 
Posts: 45
Joined: Tue Nov 28, 2006 21:22


Return to DinProfil - Pulse, Rapport, Info, Loggboken

Who is online

Users browsing this forum: No registered users and 1 guest

cron